请选择 进入手机版 | 继续访问电脑版

LibreOffice中文社区

 找回密码
 马上加入

QQ登录

只需一步,快速开始

扫一扫,访问微社区

搜索
开启左侧

求助~MAC安装失败,6.x版本~

[复制链接]
xiaox.qiu 发表于 2019-1-30 15:16:23 | 显示全部楼层 |阅读模式
本帖最后由 xiaox.qiu 于 2019-1-30 15:18 编辑

以前用5.x版本时候都一切正常,最近升级6.x的时候出现这个提示,覆盖或者删除老版本都不行。
1、

1

1

2、

2

2

3

3


求助,“这不是一个有效的安装”,请问这该怎么解决?







ACTom 发表于 2019-1-31 22:30:03 | 显示全部楼层
你这只是个语言包,你要先装英文版,然后再装语言包。
*滑块验证:
您需要登录后才可以回帖 登录 | 马上加入

本版积分规则

小黑屋|手机版|Archiver|LibreOffice中文社区 ( 粤ICP备13080851号-4 )  

GMT+8, 2019-7-21 21:18 , Processed in 0.186599 second(s), 25 queries .

Powered by Discuz! X3.4

© 2001-2017 Comsenz Inc.

快速回复 返回顶部 返回列表