请选择 进入手机版 | 继续访问电脑版

LibreOffice 中文社区

 找回密码
 马上加入

QQ登录

只需一步,快速开始

扫一扫,访问微社区

搜索
开启左侧

最晚支持 Windows XP 的版本是哪个?

[复制链接]
DOSforever 发表于 2019-2-25 16:00:38 | 显示全部楼层 |阅读模式

是 5.4.7.2 版吗?

ACTom 发表于 2019-2-25 21:18:27 | 显示全部楼层
应该是5.3.7.2
 楼主| DOSforever 发表于 2019-3-1 19:10:28 | 显示全部楼层

我 5.4.7.2 也能在 Windows XP 上顺利按装,目前还没发现什么异常情况,难道正式支持的是 5.3.7.2 版?以后的版本不敢保证100%正常?
ACTom 发表于 2019-3-5 16:14:55 | 显示全部楼层
DOSforever 发表于 2019-3-1 19:10
我 5.4.7.2 也能在 Windows XP 上顺利按装,目前还没发现什么异常情况,难道正式支持的是 5.3.7.2 版?以 ...

抱歉,看错了,确实是5.4.7.2是最后支持的版本。
https://wiki.documentfoundation.org/ReleaseNotes/5.4#Windows


monaibo 发表于 2020-11-30 17:51:43 | 显示全部楼层
5.4.7.2只支持XP SP3,SP2还是用4.4.7稳定
玖伴花开 发表于 2020-12-25 10:57:38 | 显示全部楼层
个人觉得该换电脑换电脑,换系统换系统,如果是单位的就另说吧
*滑块验证:
您需要登录后才可以回帖 登录 | 马上加入

本版积分规则

Archiver|手机版|小黑屋|LibreOffice 中文社区 ( 粤ICP备13080851号-4 )

GMT+8, 2021-10-28 12:47

Powered by Discuz! X3.4

Copyright © 2001-2021, Tencent Cloud.

快速回复 返回顶部 返回列表